<!doctype html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="en"> <!--<![endif]-->
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width,initial-scale=1">
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/manifest.json">
	<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#611c66">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/mstile-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<title>Little Cub gives astronomers rare chance to see galaxy demise - Durham University</title>

						<link rel="stylesheet" href="//www.dur.ac.uk/css/university/style14-2014.css" type="text/css">
			
	</head>
<body class="university palette14">
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-W9Q3S4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W9Q3S4');</script>
			<!--  -->

    <div class="cookies">
      <div class="span2 title">
        <p>Cookies</p>
      </div>
      <div class="span9 message">
        <p>We use cookies to ensure that we give you the best experience on our website. You can <a href="/about/cookies/">change your cookie settings</a> at any time. Otherwise, we'll assume you're OK to continue.</p>
      </div>
    </div><!--  -->	<div class="container-fluid">
		<div id="header" class="row-fluid">
	<div class="span12">
		<a href="//www.dur.ac.uk/"><img src="//www.dur.ac.uk/images/template/logounidurham-new.png" alt="Durham University" width="140" height="61" id="durham_logo"></a>
		<form id="header_search_form" action="//www.dur.ac.uk/search/" method="get" role="search">
			<span class="advanced">
				<a href="//www.dur.ac.uk/alpha/"> A-Z Index</a>
				<a href="//www.dur.ac.uk/website/accessibility/">Accessibility</a>
			</span>

			<input type="text" size="13" id="search" name="q" title="Search">
			<input type="hidden" name="client" value="default_frontend">
			<input type="hidden" name="proxystylesheet" value="default_frontend">
			<input type="hidden" name="output" value="xml_no_dtd">
			<input type="submit" name="Search" value="Search" id="btn_search" class="btn">
			<br/>
			<div class='tagline'>
			</div>
		</form>
	</div>
</div>				<div id="tabs" class="row-fluid">
						<div class='span6'>
				<div class='row-fluid'>
					<ul>
											<li class='span3  '><a href="/undergraduate/">Undergraduate</a></li>
											<li class='span3  '><a href="/postgraduate/">Postgraduate</a></li>
											<li class='span3  '><a href="/international/">International</a></li>
											<li class='span3  '><a href="/research/">Research</a></li>
										</ul>
				</div>
			</div>
						<div class='span6'>
				<div class='row-fluid'>
					<ul>
											<li class='span3  '><a href="/servicesforbusiness/">Business</a></li>
											<li class='span3  '><a href="/alumni/">Alumni</a></li>
											<li class='span3  '><a href="/about/">About Us</a></li>
											<li class='span3 last '><a href="/visitors/">Visitors</a></li>
										</ul>
				</div>
			</div>
					</div>		<div id="site" class="row-fluid">
			<div class="span12">
				<div class="name">Durham University News</div>
			</div>
		</div>
		<div id="breadcrumbs" class="row-fluid" role="navigation">
			<div class="span12">
				<ul class="crumbs">
	<li>You are in:</li>
	<li><a href="//www.dur.ac.uk/./">Home</a> &#x21e8; </li><li><a href="//www.dur.ac.uk/news/">Durham University News</a> &#x21e8; </li><li>News Item</li>
</ul>			</div>
		</div>
		<div id="content" class="row-fluid" dir="ltr" role="region" aria-labelledby="page-title">
			<div class="span10 content">
				<div class="span9 main">
					<h1 id="page-title">News</h1>

					<div id="content12530" class="contentblock contentblock-content-news-items-display">

	

	<!--  -->
<div class='newsitem'>
<h2>Little Cub gives astronomers rare chance to see galaxy demise</h2>
<p><span class='newsdate'>(4 July 2017)</span></p>
<div class='newsimg' style='float: Left'><img src='/images/news-images/2017July/LittleCubwebnewstile.jpg' alt=''  class='newsimg'><p class='imagecaption'>The Little Cub galaxy (circled) which is being stripped of gas by its larger neighbour. Credit: SDSS Collaboration </p></div><p>A primitive galaxy that could provide clues about the early Universe has been spotted by astronomers as it begins to be consumed by a gigantic neighbouring galaxy.</p><p>The Little Cub galaxy &ndash; so called because it sits in the Ursa Major or Great Bear constellation &ndash; is being stripped of the gas needed to continue forming stars by its larger companion.</p> <p>The find means scientists now have a rare opportunity to observe a dwarf galaxy as its gas is removed by the effects of a nearby giant galaxy to learn more about how this process happens.</p> <p>As the Little Cub has remained almost pristine since its formation, scientists also hope its elements will reveal more about the chemical signature of the Universe just minutes after the Big Bang.</p> <p><b>Cosmic feast</b></p> <p>The research has been carried out by Durham University, UK, and the University of California Santa Cruz, USA.</p> <p>The Little Cub and its larger neighbour, a grand design spiral galaxy called NGC 3359, are about 200 to 300 thousand light years apart, and approximately 50 million light years from Earth.</p> <p>Gas from the Little Cub is being stripped away by its interaction with NGC 3359, which has up to 10,000 times as many stars as the Little Cub and is similar to our Milky Way.</p> <p>By observing this cosmic feast, scientists hope to understand more about how and when gas is lost from smaller galaxies.</p> <p><b>The Big Bang</b></p> <p>The researchers also hope to gain an insight into the make-up of the very early Universe, by studying the hydrogen and helium atoms that are being illuminated by the small number of very bright stars within the Little Cub &ndash; which also has the less romantic name SDSS J1044+6306. Since this galaxy is so primitive, it may still preserve the hydrogen and helium atoms that were created minutes after the Big Bang.</p> <p>Research co-author <a href="http://www.dur.ac.uk/research/directory/staff/?mode=staff&amp;id=15675">Dr Ryan Cooke</a>, Royal Society University Research Fellow, in Durham University&rsquo;s <a href="http://astro.dur.ac.uk/Cosmology/">Centre for Extragalactic Astronomy</a>, said: &ldquo;We know by studying the chemistry of the Little Cub that it is one of the most primitive objects currently known in our cosmic neighbourhood.</p> <p>&ldquo;Such galaxies, which have remained dormant for most of their lives, are believed to contain the chemical elements forged a few minutes after the Big Bang.</p> <p>&ldquo;By measuring the relative number of hydrogen and helium atoms in the Little Cub we might be able to learn more about what made up the Universe in the moments after it began 13.7 billion years ago.&rdquo;</p> <p><b>Galaxy demise</b></p> <p>Lead author <a href="https://www.astro.ucsc.edu/faculty/profiles/singleton.php?&amp;singleton=true&amp;cruz_id=thsyu">Tiffany Hsyu</a>, a graduate student in the <a href="https://www.astro.ucsc.edu/index.html">Department of Astronomy &amp; Astrophysics at UC Santa Cruz</a>, said: &ldquo;We may be witnessing the quenching of a near-pristine galaxy as it makes its first passage about a Milky Way-like galaxy.</p> <p>&ldquo;It is rare for such a tiny galaxy to still contain gas and be forming stars when it is in close proximity to a much larger galaxy so this is a great opportunity to see just how this process works.</p> <p>&ldquo;Essentially the larger galaxy is removing the fuel that the Little Cub needs to form stars, which will eventually shut down star formation and lead to the smaller galaxy&rsquo;s demise.&rdquo;</p> <p><b>Dwarf galaxy</b></p> <p>The Little Cub was initially identified as a potentially pristine dwarf galaxy in data from the Sloan Digital Sky Survey (SDSS). Follow-up observations were conducted using the 3-metre Shane Telescope at <a href="https://www.ucolick.org/">Lick Observatory</a> and the 10-metre telescope at the <a href="http://www.keckobservatory.org/">WM Keck Observatory</a>.</p> <p>"The Little Cub's discovery is a terrific example of using the smaller 3-metre-class Lick Observatory to scan through hundreds of candidates before focussing on the best sources with UC's 10-metre Keck telescope," said co-author <a href="https://www.astro.ucsc.edu/faculty/profiles/singleton.php?&amp;singleton=true&amp;cruz_id=jxp">J. Xavier Prochaska</a>, Professor of Astronomy and Astrophysics at UC Santa Cruz.</p> <p>The researchers now hope further observations will find more pristine galaxies where the chemical signature of the early Universe might be found.</p> <p>A paper describing the discovery of Little Cub has been submitted for publication in the <i>Astrophysical Journal Letters</i>.</p> <p>The research was funded by the <a href="http://www.wmkeck.org/">WM Keck Foundation</a>, <a href="https://research.google.com/research-outreach.html#/research-outreach">Google</a>, <a href="https://royalsociety.org/">The Royal Society</a>, <a href="https://www.nasa.gov/">NASA</a>, the <a href="http://www.stfc.ac.uk/">Science and Technology Facilities Council</a> and the <a href="https://www.nsf.gov/">National Science Foundation (USA)</a>.</p></div><div class='morenews'><a href='/./'>More news items</a></div>
<!--  -->
</div><div id="content172640" class="contentblock contentblock-content-xhtml-display">
<style>
.newsitem .newsimg {max-width:250px}
</style>
</div>				</div>
				<div class="span3 features" dir="ltr">
					
					
					

					


					

					
					<div id="content94290" class="contentblock contentblock-social_bookmarks">
<div class="bookmarks">

<h2>Share this story</h2>
	<!--  -->

            <div class="durham-share" data-href="https%3A%2F%2Fwww.dur.ac.uk%2Fnews%2Fnewsitem%2F%3Fitemno%3D31850%26utm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BScience360NewsServiceComplete%2B%2528Science360%2BNews%2BService%253A%2BComplete%2529" data-title="Little+Cub+gives+astronomers+rare+chance+to+see+galaxy+demise">
                <div class="row-fluid">
                    
        <span class="share-button">
            <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.dur.ac.uk%2Fnews%2Fnewsitem%2F%3Fitemno%3D31850%26utm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BScience360NewsServiceComplete%2B%2528Science360%2BNews%2BService%253A%2BComplete%2529&amp;title=Little+Cub+gives+astronomers+rare+chance+to+see+galaxy+demise"
                title="Share with LinkedIn" target="_blank" data-provider="linkedin">
                <img src="/images/template/social/sharing/linkedin.png" alt="LinkedIn"><span class="social-count" data-provider="linkedin">&nbsp;</span></a></span>
                    
        <span class="share-button">
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.dur.ac.uk%2Fnews%2Fnewsitem%2F%3Fitemno%3D31850%26utm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BScience360NewsServiceComplete%2B%2528Science360%2BNews%2BService%253A%2BComplete%2529&amp;t=Little+Cub+gives+astronomers+rare+chance+to+see+galaxy+demise"
                title="Share with Facebook" target="_blank" data-provider="facebook">
                <img src="/images/template/social/sharing/facebook.png" alt="Facebook"><span class="social-count" data-provider="facebook">&nbsp;</span></a></span>
                    
        <span class="share-button">
            <a href="http://twitter.com/share?text=Little+Cub+gives+astronomers+rare+chance+to+see+galaxy+demise&amp;url=https%3A%2F%2Fwww.dur.ac.uk%2Fnews%2Fnewsitem%2F%3Fitemno%3D31850%26utm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BScience360NewsServiceComplete%2B%2528Science360%2BNews%2BService%253A%2BComplete%2529&amp;via=durham_uni"
                title="Share with Twitter" target="_blank" data-provider="twitter">
                <img src="/images/template/social/sharing/twitter.png" alt="Twitter"></a></span>
                    
        <span class="share-button">
            <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.dur.ac.uk%2Fnews%2Fnewsitem%2F%3Fitemno%3D31850%26utm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BScience360NewsServiceComplete%2B%2528Science360%2BNews%2BService%253A%2BComplete%2529"
                title="Share with Google" target="_blank" data-provider="google">
                <img src="/images/template/social/sharing/googleplus.png" alt="Google"><span class="social-count" data-provider="google">&nbsp;</span></a></span>
                    
        <span class="share-button">
            <a href="http://service.weibo.com/share/share.php?url=https%3A%2F%2Fwww.dur.ac.uk%2Fnews%2Fnewsitem%2F%3Fitemno%3D31850%26utm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BScience360NewsServiceComplete%2B%2528Science360%2BNews%2BService%253A%2BComplete%2529&amp;title=Little+Cub+gives+astronomers+rare+chance+to+see+galaxy+demise"
                title="Share with Weibo" target="_blank" data-provider="weibo">
                <img src="/images/template/social/sharing/weibo.png" alt="Weibo"></a></span>
                    
        <span class="share-button">
            <a href="/scripts/social/share.php?u=https%3A%2F%2Fwww.dur.ac.uk%2Fnews%2Fnewsitem%2F%3Fitemno%3D31850%26utm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2BScience360NewsServiceComplete%2B%2528Science360%2BNews%2BService%253A%2BComplete%2529&amp;t=Little+Cub+gives+astronomers+rare+chance+to+see+galaxy+demise"
                title="Share with Other Services" target="_blank" data-provider="other services">
                <img src="/images/template/social/sharing/plus.png" alt="Other Services"></a></span>
                </div>
            </div><!--  --></div></div>									</div>
			</div>
			<div class="span2 navigation" role="navigation">
				
				<!--googleoff: index--><!--googleoff: snippet-->
<ul>
<li class='ancestor'><a class="shplink" href="//www.dur.ac.uk/news/" >Durham University News</a></li>
<li class='sideways'><a  href="//www.dur.ac.uk/news/allnews/" >News</a></li>
<li class='sideways'><a  href="//www.dur.ac.uk/research" >Research links</a></li>
<li class='sideways'><a  href="//www.dur.ac.uk/whatson/" >Lectures, seminars, events</a></li>
<li class='sideways'><a  href="//www.dur.ac.uk/marketingandcommunications/media.relations/" >Marketing and Communications Office</a></li>
<li class='sideways'><a  href="//www.dur.ac.uk/news/contacts/" >Contact</a></li>
<li class='sideways'><a  href="//www.dur.ac.uk/news/mediainfo/" >Information for the media</a></li></ul>
<!--googleon: index--><!--googleon: snippet-->
			</div>
		</div>
	</div>
	<div id='footer-container'>
	<div class="container-fluid">
		<div id='footer' class='row-fluid'>
			<div class="span12">
				<!--googleoff: index-->
				<!--googleoff: snippet-->
				<div id='footer-nav' class='row-fluid'>
				<div class='span6'>
				<div class='row-fluid'>
				<ul class='span4 nav nav-pills nav-stacked'>
					<li><strong>The University</strong>
					<ul class='nav nav-pills nav-stacked'>
						<li><a href='//www.dur.ac.uk/'>Home</a></li>
						<li><a href='//www.dur.ac.uk/about/'>About</a></li>
						<li><a href='//www.dur.ac.uk/jobs/'>Jobs</a></li>
						<li><a href='//www.dur.ac.uk/about/location/contacts/'>Contact Us</a></li>
						<li><a href='//www.dur.ac.uk/about/location/'>Visit us</a></li>
						<li><a href='//www.dur.ac.uk/whatson/'>What's On</a></li>
						<li><a href='//www.dur.ac.uk/news/'>News</a></li>
						<li><a href='//www.dur.ac.uk/colleges/'>Colleges</a></li>
						<li><a href='//www.dur.ac.uk/departments/'>Academic Departments</a></li>
						<li><a href="//www.dur.ac.uk/departments/support/">Professional Support Services</a></li>
					</ul></li>
				</ul>
				<ul class='span4 nav nav-pills nav-stacked'>
					<li><strong>Study with Us</strong>
					<ul class='nav nav-pills nav-stacked'>
						<li><a href='//www.dur.ac.uk/undergraduate/'>Undergraduate</a></li>
						<li><a href='//www.dur.ac.uk/postgraduate/'>Postgraduate</a></li>
						<li><a href='//www.dur.ac.uk/international/'>International</a></li>
						<li><a href='//www.dur.ac.uk/courses/'>Course Finder</a></li>
						<li><a href='//www.dur.ac.uk/undergraduate/life/'>Student Life</a></li>
					</ul></li>
				</ul>
				<ul class='span4 nav nav-pills nav-stacked'>
					<li><strong>Business Services</strong>
					<ul class='nav nav-pills nav-stacked'>
						<li><a href='//www.dur.ac.uk/business.gateway/'>Business Gateway</a></li>
						<li><a href='//www.dur.ac.uk/bis/contactdetails/'>Contacts</a></li>
						<li><a href='//www.dur.ac.uk/bis/business_engagement/'>Business Engagement</a></li>
						<li><a href='//www.dur.ac.uk/bard/business_relations/indaccons/'>Consultancy</a></li>
						<li><a href='//www.dur.ac.uk/bis/research_commercialisation/'>Research Commercialisation</a></li>
						<li><a href='//www.dur.ac.uk/ktp/'>Knowledge Transfer Partnerships</a></li>
						<li><a href='//www.dur.ac.uk/research/analytical.services/'>Analytical Services</a></li>
						<li><a href='//www.dur.ac.uk/careers/employers/'>Employing Durham Graduates</a></li>
					</ul></li>
				</ul>
				</div>
				</div>
				<div class='span6'>
				<div class='row-fluid'>
				<ul class='span4 nav nav-pills nav-stacked'>
					<li><strong>Our Research</strong>
					<ul class='nav nav-pills nav-stacked'>
						<li><a href='//www.dur.ac.uk/research/institutes/'>Research Institutes</a></li>
						<li><a href='//www.dur.ac.uk/research/institutes/centres/'>Research Centres</a></li>
						<li><a href='//www.dur.ac.uk/postgraduate/course/dtc/'>Centres for Doctoral Training</a></li>
						<li><a href='//www.dur.ac.uk/research/news/'>News and Events</a></li>
						<li><a href='http://dro.dur.ac.uk/'>Research Directory</a></li>
					</ul></li>
				</ul>
				<ul class='span4 nav nav-pills nav-stacked'>
					<li><strong>Alumni</strong>
					<ul class='nav nav-pills nav-stacked'>
						<li><a href='https://www.dunelm.org.uk/page.aspx?pid=306'>Benefits</a></li>
						<li><a href='https://www.dunelm.org.uk/page.aspx?pid=755'>Events</a></li>
						<li><a href='https://www.dunelm.org.uk/login'>Login/Register</a></li>
						<li><a href='https://www.dunelm.org.uk/volunteer'>Volunteer</a></li>
					</ul></li>
				</ul>
				<ul class='span4 nav nav-pills nav-stacked'>
					<li><strong>For Students</strong>
					<ul class='nav nav-pills nav-stacked'>
						<li><a href='//www.dur.ac.uk/student.gateway/'>Student Gateway</a></li>
						<li><a href='//www.dur.ac.uk/dialogue/signposts/students/'>Dialogue Signposts (student)</a></li>
						<li><a href='https://duo.dur.ac.uk'>DUO</a></li>
						<li><a href='//www.dur.ac.uk/academicsupport.office/appeals/'>Student appeals, complaints and discipline</a></li>
					</ul></li>
					<li><strong>For Staff</strong>
					<ul class='nav nav-pills nav-stacked'>
						<li><a href='//www.dur.ac.uk/staff.gateway/'>Staff Gateway</a></li>
						<li><a href='//www.dur.ac.uk/dialogue/signposts/staff/'>Dialogue Signposts (staff)</a></li>
						<li><a href='//www.dur.ac.uk/directory/'>Staff Directory</a></li>
					</ul></li>
				</ul>
				</div>
				<div class='row-fluid'>
				<ul class="nav nav-pills" id="social">
					<li><a href='https://www.facebook.com/durhamuniversity'><img src='/images/template/social/sharing/facebook.png' alt='Durham University on Facebook'></a></li>
					<li><a href='https://twitter.com/durham_uni'><img src='/images/template/social/sharing/twitter.png' alt='Durham University on Twitter'></a></li>
					<li><a href='https://www.youtube.com/user/DurhamUniversity/'><img src='/images/template/social/sharing/youtube.png' alt='Durham University on YouTube'></a></li>
					<li><a href='https://community.dur.ac.uk/blogs/'><img src='/images/template/social/sharing/wordpress.png' alt='Durham University Blogs'></a></li>
					<li><a href='https://www.linkedin.com/edu/school?id=12697'><img src='/images/template/social/sharing/linkedin.png' alt='Durham University on LinkedIn'></a></li>
					<li><a href='https://instagram.com/durhamuniversity'><img src='/images/template/social/sharing/instagram.png' alt='Durham University on Instagram'></a></li>
					<li><a href='http://www.weibo.com/durhamuni'><img src='/images/template/social/sharing/weibo.png' alt='Durham University on Weibo'></a></li>
				</ul>
				</div></div>


				</div>
			</div>
		</div>
	</div>
</div>
<div id='postfooter-container'>
	<div class="container-fluid">
		<div id='postfooter' class='row-fluid'>
			<div class="span12">

				<div class='row-fluid'>
				<ul class="nav nav-pills" style='float:right'>
					<li class="status">Updated: 4th July 2017</li>
					<li><a href='//www.dur.ac.uk/contactform2/?pageid=15641'>Comments &amp; Questions</a></li>
					<li><a href='//www.dur.ac.uk/about/governance/charitable_status/'>Charitable Status</a></li>
					<li><a href='//www.dur.ac.uk/about/terms/'>Disclaimer</a></li>
					<li><a href='//www.dur.ac.uk/about/trading_name/'>Trading Name</a></li>
					<li><a href="//www.dur.ac.uk/about/cookies/">Cookie Policy</a></li>
				</ul>
				</div>
				
				<script type="text/javascript">
					var _gaq = _gaq || [];
					if (typeof MAP_ON_PAGE !== 'undefined' && MAP_ON_PAGE) {
						document.write('<' + 'script src="//maps.google.com/maps/api/js?sensor=false"' + ' type="text/javascript"><' + '/script>');
					}
				</script>
				
					<script type="text/javascript" src="//www.dur.ac.uk/js/scripts.min.js"></script>
			</div>
		</div>
	</div>
</div></body>
</html>